€37.03
ZyXEL
Суич ZYXEL GS1900, 8 портов управляем, Gigabit
€66.44
или
€3.43
/ месец на
24
вноски
всички цени са с ДДС
Пакетни цени
ед. цена €66.44
Вземи повече и плати по-малко
11 бр.
минимално количество
€65.78
за брой
31 бр.
минимално количество
€65.11
за брой
Избери пакет, за да се попълни количеството автоматично.
Оригинални продуктис гарантиран произход
14 дни връщанепълно възстановяване
Сигурно плащане3D Secure · криптирано
Експертна помощчат · телефон
Бърза и сигурна доставка
Избери удобен начин за доставка според продукта и адреса
Доставка
според условията
Удобни начини за получаване
До адрес, офис или автомат според наличните опции
Избор
при поръчка
Гаранция и професионална поддръжка
Съдействие преди и след покупката според избрания продукт
Сигурност
след покупката
01Описание
| Захранване | 100 до 240V/AC, 50 до 60Hz |
|---|---|
| Сигурност | IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention |
| Управление | IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection |
| Монтаж в шкаф | Не |
| Консумация (W) | 6.2 |
| Портове | 8х 100/1000 Mbps |
| Други | Таблица с MAC адреси: 8K |
| Размери (мм) | 250 x 104 x 27 |
| Тегло (кг) | 0.650 kg |
| Стандарти | IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s |
02Ревюта от клиенти
0.0/5
☆☆☆☆☆
0 ревюта · 0% препоръчват
Все още няма ревюта.
Бъди първият клиент, който ще напише мнение за този продукт.
04Последно разгледани
Суич ZYXEL GS1900, 8 портов управляем, GigabitZyXEL · ZYXEL-GS1900-8
€66.44